/ Aviso de vulnerabilidad de seguridad

Aviso de vulnerabilidad de seguridad

Estimados usuarios de TNAS:

Algunos usuarios nos han informado de que sus TNAS han sufrido ataques de piratería informática. Tras su verificación, se han encontrado algunas vulnerabilidades de seguridad en el sistema TOS de la versión 4.0.06 y anteriores. Los piratas informáticos pueden aprovechar estas vulnerabilidades para instalar un programa de bitcoin en su TNAS. Hemos corregido estas vulnerabilidades y lanzado el último TOS 4.0.09.

Para proteger su dispositivo TNAS frente a ataques, le recomendamos que tome las siguientes medidas de forma inmediata:

  1.Actualice su sistema TOS a la última versión 4.0.09https://dl.terra-master.com/cn/TOS_S2.0_Update_JM33_4.0.09_VN178.bz2;

  2.Apague Telnet, acceso remoto SSH; (Si tiene que abrir Telnet, acceso remoto SSH, cambie el número de puerto predeterminado, use una contraseña con un alto nivel de seguridad y cámbiela frecuentemente).

  3.Establezca una contraseña de inicio de sesión con un alto nivel de seguridad;

  4.Habilite y configure su cortafuegos;

  5.Habilite la función de seguridad de la cuenta en TOS.

  Si su TNAS ha sido pirateado, el método descrito anteriormente también resultará efectivo.

  Si tiene alguna pregunta sobre la información anterior o si necesita ayuda, no dude en ponerse en contacto con nuestro equipo de soporte técnico en support@terra-master.com.

  Disculpen las molestias.

  

TerraMaster Technology Co., Ltd.
2 de enero de 2019